---
title: "جهاز CPE من كوالكوم يدعم تقنية LTE الفئة 6 مع بوابة VoIP وVoLTE وCS، مزود بواي فاي AC1200 و5GE، ODM/OEM، طراز V4G127DV"
description: "جهاز توجيه لاسلكي LTE مدمج من Qualcomm AC1200 مزود بـ 5 منافذ جيجابت و5 منافذ جيجابت إيثرنت، يدعم خدمات VoIP وVoLTE وCS وIPTV. تم تصنيع هذه البوابة اللاسلكية Qualcomm LTE Cat 6 المزودة بـ 5 منافذ جيجابت إيثرنت، والاتصال الخلوي 4G، وخدمة الصوت عبر بروتوكول الإنترنت (VoIP)، وخدمة الصوت عبر LTE (VoLTE)، وخدمة الدائرة (CS)، والاتصال اللاسلكي بسرعة جيجابت، خصيصًا لمشغلي شبكات الاتصالات وشركات ODM/OEM."
url: "https://mail.4gcpe.com/ar/%D8%A7%D9%84%D9%86%D8%B7%D8%A7%D9%82-%D8%A7%D9%84%D8%B9%D8%B1%D9%8A%D8%B6-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D9%87%D8%A7%D8%AA%D9%81-%D8%A7%D9%84%D9%85%D8%AD%D9%85%D9%88%D9%84/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%AA%D9%88%D8%AC%D9%8A%D9%87-%D8%A7%D9%84%D8%A8%D9%88%D8%A7%D8%A8%D8%A9/qualcomm-lte-cat6-cpe-voip-volte-cs-wifi-ac1200-5ge-v4g127dv"
date: "2026-11-05T20:22:09+00:00"
language: "ar-AA"
---

## Breadcrumbs

[Home](https://mail.4gcpe.com/ar/) > [MBB](https://mail.4gcpe.com/ar/النطاق-العريض-عبر-الهاتف-المحمول) > [بوابة VoLTE](https://mail.4gcpe.com/ar/النطاق-العريض-عبر-الهاتف-المحمول/أجهزة-التوجيه-البوابة) > جهاز CPE LTE من الفئة 6 مزود بخدمات VoIP وVoLTE وCS وواي فاي AC1200 و5GE ومعالج Qualcomm V4G127DV

## جهاز CPE LTE من الفئة 6 مزود بخدمات VoIP وVoLTE وCS وواي فاي AC1200 و5GE ومعالج Qualcomm V4G127DV

Share:

- [جهاز توجيه LTE من الفئة 6](https://mail.4gcpe.com/ar/component/tags/tag/جهاز-توجيه-lte-من-الفئة-6)
- [بوابة VoIP بتقنية LTE من الفئة 6](https://mail.4gcpe.com/ar/component/tags/tag/بوابة-voip-بتقنية-lte-من-الفئة-6)
- [بوابة VoLTE من الفئة 6 من كوالكوم](https://mail.4gcpe.com/ar/component/tags/tag/بوابة-volte-من-الفئة-6-من-كوالكوم)
- [موجه VoLTE من الفئة 6](https://mail.4gcpe.com/ar/component/tags/tag/موجه-volte-من-الفئة-6)
- [موجه واي فاي من نوع VoIP مزود بكابل Cat6](https://mail.4gcpe.com/ar/component/tags/tag/موجه-واي-فاي-من-نوع-voip-مزود-بكابل-cat6)
- [موجه WiFi6 لخدمات الصوت عبر بروتوكول الإنترنت (VoIP)](https://mail.4gcpe.com/ar/component/tags/tag/موجه-wifi6-لخدمات-الصوت-عبر-بروتوكول-الإنترنت-voip)
- [جهاز توجيه WiFi 6، VoIP، VoLTE، CS](https://mail.4gcpe.com/ar/component/tags/tag/جهاز-توجيه-wifi-6،-voip،-volte،-cs)
- [جهاز توجيه LTE من الفئة 6، VoIP، VoLTE، CS](https://mail.4gcpe.com/ar/component/tags/tag/جهاز-توجيه-lte-من-الفئة-6،-voip،-volte،-cs)
- [موجه VoIP لاسلكي AC1200](https://mail.4gcpe.com/ar/component/tags/tag/موجه-voip-لاسلكي-ac1200)
- [موجه VoIP يعمل بتقنية LTE](https://mail.4gcpe.com/ar/component/tags/tag/موجه-voip-يعمل-بتقنية-lte)
- [موجه لاسلكي 4G VoIP بتقنية LTE](https://mail.4gcpe.com/ar/component/tags/tag/موجه-لاسلكي-4g-voip-بتقنية-lte)

جهاز Visonicom V4G127DV اللاسلكي AC1200 ذو 5 منافذ جيجابت، المزود بتقنية Qualcomm LTE CPE مع دعم خدمات VoIP وVoLTE وCS وIPTV، هو جهاز توجيه لاسلكي LTE عالي التكامل يوفر كل ما يحتاجه منزلك أو شركتك الصغيرة للوصول إلى الإنترنت عالي السرعة. تجمع البوابة اللاسلكية LTE بين منافذ الإنترنت 5GE، ودعم الإنترنت عبر الهاتف المحمول 4G، وخدمة الصوت عبر بروتوكول الإنترنت (VoIP)، وخدمة الصوت عبر LTE (VoLTE)، وخدمة الدائرة (CS)، والاتصال اللاسلكي جيجابت، كل ذلك في منتج واحد سهل الاستخدام يتيح مشاركة اتصال الإنترنت بين جميع أجهزتك، بالإضافة إلى الاستمتاع بخدمة IPTV والاتصالات الصوتية.

### أبرز ميزات المنتج

النطاق العريض المتنقل العالمي
تتيح لك تقنية الاتصال المتنقل من الجيل الثالث (3G) والرابع (4G) اصطحاب اتصالك بالنطاق العريض معك أينما ذهبت
تقنية Wireless AC وشبكة جيجابت إيثرنت
يمكنك بث الوسائط المتعددة عالية الدقة (HD) في جميع أنحاء منزلك دون انقطاع باستخدام أسرع التقنيات السلكية واللاسلكية المتوفرة حاليًا
دعم خدمات VoIP/VoLTE/CS/IPTV
يسهل تنفيذ مختلف خدمات الاتصالات الصوتية وخدمات IPTV أيضًا
الإدارة عن بُعد
دعم معيار TR069 لإدارة بسيطة عن بُعد

### الميزات

#### الاتصال

*يدعم اتصالات WAN متعددة لتوفير المرونة والتكرار وإمكانية الاتصال في المستقبل
*شبكة WAN مدمجة تعمل بتقنيتي LTE وETH للاتصال بخدمة الإنترنت ذات النطاق العريض عالية السرعة
*منفذ WAN بسرعة جيجابت يدعم اتصالات الإنترنت عالية السرعة الحالية والمستقبلية
*خمسة منافذ LAN بسرعة جيجابت لتوصيل الأجهزة السلكية من أجل الأنشطة عبر الإنترنت عالية السرعة
*شبكة لاسلكية سريعة بتقنية 802.11ac لاتصالات عالية السرعة بجميع أجهزة الكمبيوتر والأجهزة المحمولة الخاصة بك
*منفذ USB 3.0 لمشاركة الوسائط من جهاز تخزين

#### الأمن

* ميزة الإعداد المحمي لشبكة Wi-Fi (WPS) لإضافة الأجهزة إلى شبكتك بسرعة وأمان
* تشفير WPA/WPA2 لتأمين شبكتك اللاسلكية

#### سهولة الاستخدام

*معالج الإعداد السريع
*قم بإعداد جهاز V4G127DV في لمح البصر باستخدام معالج الإعداد عبر الويب، وأنشئ اتصالات لاسلكية آمنة بسهولة باستخدام ميزة الإعداد المحمي لشبكة Wi-Fi (WPS)

#### شبكة منزلية سريعة وموثوقة

يوفر جهاز التوجيه والمودم اللاسلكي المحمول V4G127DV AC1200 ذو 5 منافذ جيجابت، المزود بخدمات VoIP وVoLTE وCS، شبكة منزلية فائقة السرعة تربط جميع أجهزتك باتصال الإنترنت عريض النطاق. توفر لك تقنية 802.11ac ثنائية النطاق المتزامنة مستقبل الاتصال اللاسلكي ذي النطاق الترددي العريض، مما يتيح لك بث مقاطع الفيديو عالية الدقة وإجراء مكالمات صوتية عبر الإنترنت ومكالمات VoLTE وCS وتصفح الإنترنت من كل ركن من أركان منزلك دون انقطاع. توفر منافذ جيجابت إيثرنت اتصالات سلكية عالية السرعة لما يصل إلى أربعة أجهزة كمبيوتر أو أجهزة أخرى. يتميز هذا الجهاز بتصميمه الأنيق وسهولة استخدامه، ويوفر لك شبكة موثوقة للحاضر والمستقبل.

#### الصوت عبر بروتوكول الإنترنت

وفر جهاز V4G127DV WiFi 1200 VoIP LTE CPE تقنية الصوت عبر بروتوكول الإنترنت (VoIP) مع ميزات اتصال متقدمة، وهو متوافق مع خدمات الهاتف المتوفرة على نطاق واسع في القطاع، مما يتيح لك إجراء المكالمات وتلقيها بشكل موثوق. استخدم منفذ الهاتف FXS الموجود في جهاز V4G127DV لتوصيل جهاز هاتف عادي لإجراء مكالمات VoIP، واستخدم وظائف جهاز التوجيه لتوصيل جميع أفراد عائلتك أو أجهزتك الشخصية بالإنترنت، لتتمتع بتجربة اتصال سريعة وآمنة في جميع أنحاء منزلك أو مكتبك.

#### التكرار المتعدد للتحويل التلقائي والقدرة على الاتصال في المستقبل

لا يقتصر جهاز التوجيه المكتبي V4G127DV اللاسلكي AC1200 ذو 5 منافذ جيجابت LTE والمزود بخدمات VoIP وVoLTE وCS على توفير منفذ WAN مدمج عالي السرعة من فئة Cat6 يدعم تقنيتي LTE وGigabit Ethernet فحسب. وهذا يعني أنه في حالة تعطل طريقة الاتصال الأساسية، سيتحول جهاز V4G127DV تلقائيًا إلى اتصالك الاحتياطي المحدد مسبقًا.

#### بث سلس باستخدام تقنية Wireless AC

يستخدم جهاز V4G127DV أحدث تقنية Wireless AC، التي توفر معدلات نقل تصل إلى 1.2 جيجابت في الثانية (866 AC + 300 N). يعمل جهاز التوجيه على النطاقين اللاسلكيين 2.4 جيجاهرتز و5 جيجاهرتز في الوقت نفسه باستخدام تقنية النطاق المزدوج المتزامن والهوائيات الخارجية. وهذا يتيح لك تصفح الويب والدردشة وإرسال رسائل البريد الإلكتروني باستخدام النطاق 2.4 جيجاهرتز، مع إمكانية بث الوسائط الرقمية أو لعب الألعاب عبر الإنترنت أو إجراء مكالمات صوتية عبر الإنترنت في الوقت نفسه على النطاق 5 جيجاهرتز.

#### مصمم لتوفير تغطية لاسلكية مثالية

تم تصميم هوائيات جهاز التوجيه V4G127DV WiFi 1200 LTE بعناية لضمان تقليل المناطق الخالية من التغطية إلى أدنى حد ممكن، بل وإزالتها تمامًا في أي بيئة. يقوم مكبر الصوت عالي الطاقة بإرسال الإشارة إلى أبعد أركان منزلك. علاوة على ذلك، تعمل الهوائيات الخارجية المتعددة لجهاز التوجيه المحمول LTE Wireless AC1200 ذي 4 منافذ جيجابت المزود بتقنية VoIP VoLTE CS على تحسين استقبال الإشارة اللاسلكية من خلال توجيه الإشارات إلى الأماكن التي تحتاج إليها بشدة لتحقيق أفضل أداء ممكن.

#### مشاركة الملفات في متناول يدك

يتيح لك جهاز V4G127DV 4G LTE CPE توصيل جهاز تخزين USB ومشاركة المستندات والأفلام والصور والموسيقى على الفور. يمكنك نقل مكتبة الموسيقى الخاصة بك إلى محرك أقراص USB ومشاركتها مع جميع أفراد أسرتك. كما يمكنك عرض الصور على تلفزيون غرفة المعيشة بينما يشاهد أحد أفراد الأسرة فيلمًا على جهاز الكمبيوتر الخاص به.
يمكنك بث ملفات الوسائط إلى أجهزة متعددة دون انقطاع، أو حفظها على جهازك لتشغيلها في وضع عدم الاتصال بالإنترنت. تتيح الواجهة سهلة الاستخدام لأي شخص الاتصال فورًا بمجموعة متنوعة من خيارات الترفيه المخزنة بأمان على جهاز التخزين الخاص بك.

#### سهل الإعداد وآمن

يُعد إعداد جهاز التوجيه المكتبي V4G127DV LTE أمرًا سهلاً بفضل معالج الإعداد. ما عليك سوى فتح أداة الإعداد واتباع بضع خطوات بسيطة لتشغيل شبكتك المنزلية. يمكنك أيضًا إعداد شبكة آمنة بضغطة زر واحدة باستخدام ميزة الإعداد الآمن لشبكة Wi-Fi (WPS). ما عليك سوى الضغط على أزرار WPS المخصصة في كل جهاز لإنشاء اتصال آمن على الفور بجهاز جديد. كن مطمئنًا أن شبكتك آمنة بفضل تشفير الشبكة اللاسلكية WPA/WPA2 وجدران الحماية المزدوجة النشطة المدمجة (SPI وNAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة تامة.

#### عمليات نقل آمنة وسلسة

يحتوي جهاز CPE اللاسلكي V4G127DV AC1200 ثنائي النطاق وجيجا بت LTE على جدارين ناريين نشطين مدمجين (SPI و NAT)، مما يتيح لك التسوق عبر الإنترنت وإجراء معاملاتك المصرفية الإلكترونية بثقة. كما أنه مزود بأمان لاسلكي WPA ونظام تحكم في الوصول لحماية شبكتك من الوصول غير المصرح به والتهديدات الخارجية، حتى تتمكن من استخدام الإنترنت بثقة. بالإضافة إلى ذلك، تعمل قوائم أولوية QoS وترتيب أولوية الحزم على تقليل ازدحام حركة المرور وتوفير خدمة VoIP وبث الوسائط بسلاسة، مما يمنحك أفضل تجربة إنترنت ممكنة.

### المواصفات

| General |
| --- |
| Device Interfaces | 4*10/100/1000 Gigabit LAN Ports |
| 1*10/100/1000 Gigabit WAN Port |
| 1*FXS VoIP/VoLTE/CS Ports |
| 802.11 ac/n/g/b Wireless LAN |
| Cat 6 LTE(Qualcomm solution) |
| Power Button |
| USB 2.0 Port |
| WPS Button |
| Reset Button |
| LTE Bands: B1/B3/B5/B7/B8/B20/B28/B38/B40/B41 |
| Antenna Configuration | 2*5 dBi External LTE Antennas. |
| 2*5 dBi External Wireless Antennas. |
| Data Signal Rate | 2.4GHz 300 Mbps |
| 5GHz 866 Mbps |
| LTE DL 300Mbps UL 50Mbps |
| Standards | IEEE 802.11ac |
| IEEE 802.11n |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3 |
| IEEE 802.3u |
| IEEE 802.3ab |
| IEEE 802.3az |
| IEEE 802.3x |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) |
| Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Multiple PVC (Up to 8) |
| Dual Active Firewall |
| VPN Pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS |
| Routing Features | RFC768 User Datagram Protocol (UDP) |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP Routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/client |
| Support UPnP |
| Support NAT,NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| Support IPv6 |
| Management Features | Device Configuration, Management and Update |
| Web based GUI |
| Command Line Interface via Serial Port, Telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| WAN Management Protocol (TR-069) |
| SNMP v1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Ppdate from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature list | FAX/data Bypass |
| 711 Pass Through |
| T38 FAX Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 FAX |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery, Redundancy) |
| RTP/RTCP Transfer |
| RTP/AVP-RFC3551 (former 1890) |
| RTP/RTCP-RFC3550 (former 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Aain Configuration |
| Range:+/-20dB Step by 0.5db |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled when Both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature Lis | SIP Protocol |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP Info Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566 , SDP: Session Description Protocol(new) |
| RFC 3264, An Offer –Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP UPDATE Method |
| RFC 3842,-A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP REFER Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581,-An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two:Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-INVITE Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication using Authentication and Key Agreement (AKA) when talking with the registration Server. |
| RFC 3311 The Session Initiation Protocol(SIP)UPDATE Method. |
| RFC 2198 The redundancy Function，RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 210*150*37 mm (8.26* 5.91*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240 V; Output: 12 V / 1.5 A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) ; Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % non-condensing |
| Certifications | CE FCC LVD RCM |
